Trang Sức Em và Tôi

[Tut] Video hướng dẫn add sub vào video (encode) bằng VitrualDubMod.

Thảo luận trong 'Các bài hướng dẫn Aegisub' bắt đầu bởi caotrikp, 8/5/12.

  1. Thangkull

    Thangkull <b><font color="#9932CC">Ngốk S2 Linh</b></font>

    Bài viết:
    1,433
    Đã được thích:
    976
    Lưu sub không liên quan đến có nhạc hay không nhé...aegisub chỉ giả lập để làm sub thui bạn à...nếu video gốc của bạn có tiếng thì encode xong vẫn sẽ có tiếng...nếu video gốc bạn để không tiếng thì cũng k sao...bạn chỉ cần lấy nhạc làm sub chèn thêm vào trong khi encode thui>>Vui lòng đăng nhập để thấy link
     
    kaka_2528 and khongbityeudau like this.
  2. trungthu007

    trungthu007 New Member

    Bài viết:
    61
    Đã được thích:
    232
    có phải đuôi mp4 đâu?
     
  3. trancaoky1989

    trancaoky1989 New Member

    Bài viết:
    37
    Đã được thích:
    3
    thank bạn nhé(-_-)!:)]
     
  4. boykisshb1992

    boykisshb1992 New Member

    Bài viết:
    26
    Đã được thích:
    0
    hay lắm bạn alkk. thank bạn nhé,,,,,,,,,,,,,,,,,................
     
  5. kaka_2528

    kaka_2528 New Member

    Bài viết:
    9
    Đã được thích:
    0
    ban oi minh lam giong het ban sao ma lai ko duoc vay
     
  6. bxanhyeu0607

    bxanhyeu0607 New Member

    Bài viết:
    22
    Đã được thích:
    0
    haizz buồn ngủ gặp chiếu manh, đang bí tắc ở cái Megui cứ báo lỗi ko encode dc , gặp ngay cái topic của bác thớt làm theo hướng dẫn cái dc luôn , mừng quá trời, thanks chủ thớt nhiểu #:-s
     
  7. khongbityeudau

    khongbityeudau Member

    Bài viết:
    31
    Đã được thích:
    0
    gặp đúng chủ thớt cần gặp ! em encode = megui mãi ko đc :baifu040: tks bác 1 phát
     
  8. x2qqtq

    x2qqtq New Member

    Bài viết:
    1
    Đã được thích:
    0
    anh ơi sao em không thấy file texsub trong thư mục add sub vậy anh ?
     
  9. Thangkull

    Thangkull <b><font color="#9932CC">Ngốk S2 Linh</b></font>

    Bài viết:
    1,433
    Đã được thích:
    976
    Đã cài k-lite và avisynth chưa bạn? mà giờ dùng bản 1.9.11 đi...có cả texsubmod đó :)
    Vui lòng đăng nhập để thấy link
     
  10. colosi_tuhung

    colosi_tuhung New Member

    Bài viết:
    16
    Đã được thích:
    0
    bạn ơi, sau khi cài sub xong, sub bị mất hiệu ứng mất, có cách nào ko bị mất ko bạn?
     
  11. hovanphu.it

    hovanphu.it New Member

    Bài viết:
    13
    Đã được thích:
    4
    dùng phần mềm này video mờ và nhòe lắm. còn cách nào nữa không bạn!
     
  12. colosi_tuhung

    colosi_tuhung New Member

    Bài viết:
    16
    Đã được thích:
    0
    mình làm theo như trên mà sub bị mất hiệu ứng, giwof phải làm sao bạn? Cảm ơn bạn trước ha!
     
    Chỉnh sửa cuối: 4/6/13
  13. ruakoi04061995

    ruakoi04061995 New Member

    Bài viết:
    1
    Đã được thích:
    0
    em làm như thế này mà sub không có là sao nhỉ?
     
  14. eotroi

    eotroi New Member

    Bài viết:
    9
    Đã được thích:
    1
    mình open video vào thí có báo lỗi thế này
    [​IMG]
    giúp mình với
    thank nhiều
     
  15. bow2122

    bow2122 New Member

    Bài viết:
    4
    Đã được thích:
    0
    tks bạn, đang bí chổ này
     
  16. nhatphuonganh

    nhatphuonganh New Member

    Bài viết:
    1
    Đã được thích:
    0
    mình cũng bị y như vậy. có bạn nào ở hà nội biết làm không, giúp mình với, có thể trả phí cũng được ạ!
     
  17. cuocsongdieuki_09

    cuocsongdieuki_09 MemVIP

    Bài viết:
    734
    Đã được thích:
    577
    sao bạn bị thế nòa pm mình giúp cho, mình ở hà nội đây, đang học tập ở đây
     
  18. cuocsongdieuki_09

    cuocsongdieuki_09 MemVIP

    Bài viết:
    734
    Đã được thích:
    577
    bạn chụp ảnh mờ quá, mình chả đọc được nó thế nào
     
  19. cuocsongdieuki_09

    cuocsongdieuki_09 MemVIP

    Bài viết:
    734
    Đã được thích:
    577
    do bạn chưa chỉnh thông số trong vitualmod rồi, có thể lí do này lắm à
     
  20. vanphucdk13

    vanphucdk13 New Member

    Bài viết:
    10
    Đã được thích:
    0
    lik - K-Lite_Codec_Pack_840_Mega
    die