Trang Sức Em và Tôi

[Hướng dẫn] Encode bằng VirtualDubMod by Thienvv

Thảo luận trong 'Các bài hướng dẫn Aegisub' bắt đầu bởi thienvv, 20/6/12.

  1. phanan

    phanan New Member

    Bài viết:
    1
    Đã được thích:
    0
    anh oi sao em save as... xong ma khong thay video o trong thu muc luon vay
     
  2. M.D.C

    M.D.C New Member

    Bài viết:
    2
    Đã được thích:
    1
    Mình cũng không thấy TextSubMod mặc dù đã cài avisynth rồi :((
    [​IMG]
     
    Chỉnh sửa cuối: 29/10/13
    yume vhn thích bài này.
  3. tkcantho2

    tkcantho2 New Member

    Bài viết:
    9
    Đã được thích:
    0
    Mình ko tìm dc textsubmod bạn ơi, như thế là bị sao vậy bạn
     
  4. vietduc_no_1

    vietduc_no_1 New Member

    Bài viết:
    7
    Đã được thích:
    0
    bác nào giúp e với. sao e click vào mấy link đấy là ko có gì hết thế, trắng trơn ko ấy. thanks nhiều ạ
     
  5. vantuyen96

    vantuyen96 New Member

    Bài viết:
    53
    Đã được thích:
    262
    không có cmt thanks với cảm ơn nên toàn là cmt lỗi thôi haha =))
     
  6. wtgoden12

    wtgoden12 New Member

    Bài viết:
    3
    Đã được thích:
    1
    cho minh hoi lam s co Xvid MPEG4 trong virtualdub z
    sdt minh nak:0924242470
    yahoo: minhqui_cuibap
     
  7. atvipdepzai

    atvipdepzai New Member

    Bài viết:
    1
    Đã được thích:
    0
    do đuôi của bạn không hợp thôi bạn ak. bạn nên đổi sang đuôi Avi.
     
  8. yume vhn

    yume vhn New Member

    Bài viết:
    3
    Đã được thích:
    0
    tks a nhé. nhưng a ơi. e tải về ,sao e gõ pass : thienvv mà k được là sao ạ :(
     
  9. nguyenthequan94

    nguyenthequan94 New Member

    Bài viết:
    16
    Đã được thích:
    0
    phải nói là cảm ơn bác này rất nhiều :3
     
  10. dodangquyet

    dodangquyet New Member

    Bài viết:
    1
    Đã được thích:
    0
    Anh Ơi, không hiểu sao, video của em có tiếng mà lúc vào virtual nó lại không có tiếng ajk.hjc, a giúp em với ..
     
  11. thamyeuvoban

    thamyeuvoban New Member

    Bài viết:
    1
    Đã được thích:
    0
    sao minh ko mo duoc video trong virtual minh vua lam và suất định dang avi mà ko mo dc la sao nhi
     
  12. GuardianOfLucifer

    GuardianOfLucifer New Member

    Bài viết:
    13
    Đã được thích:
    8
    Load video bằng avisynth lỗi "No video stream found" là sao?
    Ai giúp với :((
     
  13. thangoanh

    thangoanh New Member

    Bài viết:
    10
    Đã được thích:
    2
    bạn ơi sao mình xuất video ra lại lỗi font là sao nj
     
    xuantien911995 thích bài này.
  14. XiaoJiuWo

    XiaoJiuWo New Member

    Bài viết:
    21
    Đã được thích:
    1
    Cho mình hỏi sao mình down về mở ra định add sub vào mà lại ko có phần TextSubMod vậy :-B
     
  15. vippro1999

    vippro1999 New Member

    Bài viết:
    14
    Đã được thích:
    1
    mình k giải nén bằng pass xong rồi nó vẫn bị lỗi bạn ơi...phần mềm virtudubmod ban ak :)
     
  16. Phan Phuong

    Phan Phuong New Member

    Bài viết:
    1
    Đã được thích:
    0
    ad ah em enc hk đc, đến phần xuất lại ko có xvid mpge la s? tất cả các phần mềm đã cài đủ! ah còn nữa, khi mở đường dẫn mp4 như ad báo lại ko mở đc :cute_smiley19:
    chi co 4 dong tui hichic
     
    Chỉnh sửa cuối: 24/9/14
  17. redbull98

    redbull98 New Member

    Bài viết:
    1
    Đã được thích:
    1
    mình cũng bị lỗi như #3 , vậy bây giờ mình phải làm ntn?
     
    codonlabantukamo thích bài này.
  18. suonglong

    suonglong New Member

    Bài viết:
    3
    Đã được thích:
    0
    cho e hỏi cái này chỉ chạy file video đuôi avi thôi à huynh, e mới tập xài, mà thấy đuôi mp4 nó k nhận
     
  19. thuynga22041992

    thuynga22041992 New Member

    Bài viết:
    1
    Đã được thích:
    0
    khong lam dc ban oi
    vi sao ma lam tim khong thya zay\
     
  20. dvduc93dk

    dvduc93dk New Member

    Bài viết:
    5
    Đã được thích:
    0
    [​IMG]
    mình làm theo hướng dẫn đến bước 2 thì k có TextsubMod thì phải làm sao ạ?? @@
    mong b giúp mình với ;)