Trang Sức Em và Tôi

[Hướng dẫn] Encode bằng VirtualDubMod by Thienvv

Thảo luận trong 'Các bài hướng dẫn Aegisub' bắt đầu bởi thienvv, 20/6/12.

  1. Lê Minh Tú

    Lê Minh Tú MemVIP

    Bài viết:
    727
    Đã được thích:
    713
    Cài k lite mega codec nha bạn.
    Vui lòng đăng nhập để thấy link
     
  2. langngocnhi

    langngocnhi New Member

    Bài viết:
    2
    Đã được thích:
    0
    Cho mình hỏi, tại sao mình encode xong lại bị dính chữ ở sub vâỵ, lúc chạy băng aeigsub vân bình thường?
     
  3. bmtbluesky

    bmtbluesky New Member

    Bài viết:
    8
    Đã được thích:
    0
    Em Save As là bị như vậy ai giúp e với [​IMG]
     
  4. bmtbluesky

    bmtbluesky New Member

    Bài viết:
    8
    Đã được thích:
    0
    Giúp em với ......................
     
  5. Thangkull

    Thangkull <b><font color="#9932CC">Ngốk S2 Linh</b></font>

    Bài viết:
    1,433
    Đã được thích:
    976
    Hình nhỏ quá bạn ơi...chả thấy gì cả
     
  6. jackiss00

    jackiss00 New Member

    Bài viết:
    5
    Đã được thích:
    0
    Hay quá mình mới tìm hiểu cái này, thanks bài viết rất hữu ích của bạn !
     
  7. ho van binh

    ho van binh New Member

    Bài viết:
    2
    Đã được thích:
    0
    anh oi cai phan ma chon target bitrate thi du video avi (9048)thi minh chon sao cho vua anh voi lai cai duong dan den video mkv em lam hoai van ko duoc em xuat ra no mo qua
     
  8. ho van binh

    ho van binh New Member

    Bài viết:
    2
    Đã được thích:
    0
    minh cung bi loi nay nua chac luc chon thong so sai nhieu qua nen bi loi qua
     
  9. tuongkoy1993

    tuongkoy1993 New Member

    Bài viết:
    1
    Đã được thích:
    0
    minh cung bi loi giong nhu nay k hiu
     
  10. Linh Tinh

    Linh Tinh New Member

    Bài viết:
    1
    Đã được thích:
    0
    mình mới nghịch cái này.cho mình hỏi ở "Bước 2 : Add sub vào video trên VirtualDubMod và chỉnh thông số file xuất ra" thì sub này làm như thế nào mí có hả bạn.
     
  11. xllzxzllx

    xllzxzllx New Member

    Bài viết:
    7
    Đã được thích:
    0
    Giúp mình vs... mình đang xuất video được 40% thì nó hiện lỗi " Cannot read from file "Clip.AVI.avi": Data error (cyclic redundancy check) "....................... Khắc phục ntn đây các bạn???
     
  12. wowbogus

    wowbogus New Member

    Bài viết:
    22
    Đã được thích:
    9
    Link Virtua bị sao vậy. down về lúc giản nén lỗi
     
  13. love_thuyduong

    love_thuyduong New Member

    Bài viết:
    1
    Đã được thích:
    0
    unrar không được bạn ơi, 135 file lỗi :cute_smiley24:
     
    Chỉnh sửa cuối: 18/5/13
  14. dqukydbk

    dqukydbk New Member

    Bài viết:
    6
    Đã được thích:
    0
    không thấy Avisynth Script đâu cả
     
  15. coolboyit

    coolboyit New Member

    Bài viết:
    1
    Đã được thích:
    0
    Bạn tải cái k-lite codec-Pack này về rồi cài đặt: Vui lòng đăng nhập để thấy link
    Cài đặt xong bạn vào copy file vsfilter.dll trong thư mục cài đặt của k-lite codec-Pack ví dụ: C:\program files\k-lite codec-pack\Filters
    và đổi tên file này thành vsfilter.vdf.
    copy file vsfiter.vdf ở trên dán vào thư mục của virtualdub\plugins
    xong, chạy virtual lên rồi mở file video của bạn lên.
     
  16. tinvincai

    tinvincai New Member

    Bài viết:
    3
    Đã được thích:
    1
    Cho mình hỏi khi vào phần nén video, phần Compression ấy, hầu hết ai cũng dùng Xvid

    cho mình hỏi có ai dùng x264vfw - H264/MPEG-4 AVC Codec không ạ ???

    tại nhiều khi mình add Video nó báo lỗi codec nên phải cài cái này, mà mình thì lười test :baifu008: nên muốn hỏi xem ai dùng thi share cho mình kinh nghiệm setting cái này :D

    thanks trước
     
  17. kjemlam

    kjemlam New Member

    Bài viết:
    1
    Đã được thích:
    0
    thienvv ơi... cho cái số điện thoại cái. để hỏi cho nhanh nì. chứ đọc mãi kug ko hiểu lắm hjx hjx.. chán
     
  18. ronglun227

    ronglun227 New Member

    Bài viết:
    1
    Đã được thích:
    0
    Sao của mình không có TextSubMod vậy?
     
  19. Buzzie

    Buzzie New Member

    Bài viết:
    1
    Đã được thích:
    0
    bạn ơi sao của mình khi encode xong sub lại không chuẩn với nhạc (mặc dù mình đã kiểm tra lại phần chưa encode rồi)
     
  20. cuocsongdieuki_09

    cuocsongdieuki_09 MemVIP

    Bài viết:
    734
    Đã được thích:
    577
    do bạn chưa ài avisynth thỳ phải