[Help] Cho em hỏi về AE ạ

Thảo luận trong 'Thảo luận - Hỏi đáp' bắt đầu bởi leanhtuan0639, 25/2/14.

  1. leanhtuan0639

    leanhtuan0639 New Member

    Bài viết:
    21
    Đã được thích:
    0
    em thấy trong diễn đàn mình có một số intro đẹp mà không biết có hỗ trợ cho cs4 không nghỉ tại máy em chỉ cài được cho cs4 ak huhu :cute_smiley23:
     

  2. tienthanhchelsea

    tienthanhchelsea New Member

    Bài viết:
    153
    Đã được thích:
    49
    Lên CS6 thôi......................... :D
     

  3. batatabin

    batatabin MemVIP

    Bài viết:
    373
    Đã được thích:
    552
    Mình thì không rành AE lắm nhưng cũng vọc được một chút, theo mình biết thì đa số project hay intro trên diễn đàn đều hỗ trợ từ CS3 trở lên nên bạn cứ thử nghiệm là biết ngay.